Versão atual:

Dúvida com JasperReports

Galera é o seguinte vou usar o jasperreport 5.6.2 para gerar relatorios a partir de uma página web, mas não sei quais Jars eu preciso ter no meu classpath.

Versões(2):

Ver a versão formatada

Dúvida com JasperReports

Comentário

new question