Versão atual:

aplicativo android que rode a partir da versão 4

Como devo fazer para desenvolver aplicativo android que rode a partir da versão 4, é só configurar isso a hora que cria o projeto?

Versão(1):

Ver a versão formatada

aplicativo android que rode a partir da versão 4

Comentário

new question